<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-US">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://www.sydneyobserver.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://www.sydneyobserver.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK | Sydney Observer</title>
<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin /><style id="et-builder-googlefonts-cached-inline">/* Original: https://fonts.googleapis.com/css?family=Cardo:regular,italic,700&#038;subset=greek,greek-ext,latin,latin-ext&#038;display=swap *//* User Agent: Mozilla/5.0 (Unknown; Linux x86_64) AppleWebKit/538.1 (KHTML, like Gecko) Safari/538.1 Daum/4.1 */@font-face {font-family: 'Cardo';font-style: italic;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/cardo/v18/wlpxgwjKBV1pqhv93IQ.ttf) format('truetype');}@font-face {font-family: 'Cardo';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/cardo/v18/wlp_gwjKBV1pqiv_.ttf) format('truetype');}@font-face {font-family: 'Cardo';font-style: normal;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/cardo/v18/wlpygwjKBV1pqhND-aQR.ttf) format('truetype');}/* User Agent: Mozilla/5.0 (Windows NT 6.1; WOW64; rv:27.0) Gecko/20100101 Firefox/27.0 */@font-face {font-family: 'Cardo';font-style: italic;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/cardo/v18/wlpxgwjKBV1pqhv93Ic.woff) format('woff');}@font-face {font-family: 'Cardo';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/cardo/v18/wlp_gwjKBV1pqiv8.woff) format('woff');}@font-face {font-family: 'Cardo';font-style: normal;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/cardo/v18/wlpygwjKBV1pqhND-aQS.woff) format('woff');}/* User Agent: Mozilla/5.0 (Windows NT 6.3; rv:39.0) Gecko/20100101 Firefox/39.0 */@font-face {font-family: 'Cardo';font-style: italic;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/cardo/v18/wlpxgwjKBV1pqhv93IE.woff2) format('woff2');}@font-face {font-family: 'Cardo';font-style: normal;font-weight: 400;font-display: swap;src: url(https://fonts.gstatic.com/s/cardo/v18/wlp_gwjKBV1pqiv6.woff2) format('woff2');}@font-face {font-family: 'Cardo';font-style: normal;font-weight: 700;font-display: swap;src: url(https://fonts.gstatic.com/s/cardo/v18/wlpygwjKBV1pqhND-aQU.woff2) format('woff2');}</style><meta name='robots' content='max-image-preview:large' />
<script type="text/javascript" >                function apbct_attach_event_handler__backend(elem, event, callback){                    if(typeof window.addEventListener === "function") elem.addEventListener(event, callback);                    else                                              elem.attachEvent(event, callback);                }                apbct_attach_event_handler__backend(window, 'load', function(){                    if (typeof ctSetCookie === "function")                        ctSetCookie('ct_checkjs', '35541109' );                    else                         console.log('APBCT ERROR: apbct-public--functions is not loaded.');                });    </script><script type="text/javascript">
			let jqueryParams=[],jQuery=function(r){return jqueryParams=[...jqueryParams,r],jQuery},$=function(r){return jqueryParams=[...jqueryParams,r],$};window.jQuery=jQuery,window.$=jQuery;let customHeadScripts=!1;jQuery.fn=jQuery.prototype={},$.fn=jQuery.prototype={},jQuery.noConflict=function(r){if(window.jQuery)return jQuery=window.jQuery,$=window.jQuery,customHeadScripts=!0,jQuery.noConflict},jQuery.ready=function(r){jqueryParams=[...jqueryParams,r]},$.ready=function(r){jqueryParams=[...jqueryParams,r]},jQuery.load=function(r){jqueryParams=[...jqueryParams,r]},$.load=function(r){jqueryParams=[...jqueryParams,r]},jQuery.fn.ready=function(r){jqueryParams=[...jqueryParams,r]},$.fn.ready=function(r){jqueryParams=[...jqueryParams,r]};</script><link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Sydney Observer &raquo; Feed" href="https://www.sydneyobserver.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sydney Observer &raquo; Comments Feed" href="https://www.sydneyobserver.com/comments/feed/" />
<meta content="Extra v.4.14.8" name="generator"/>
		<style>
		.wc_apbct_email_id {
			display: none !important;
		}
		</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='lptw-style-css'  href='https://www.sydneyobserver.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.sydneyobserver.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='extra-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://www.sydneyobserver.com/wp-content/themes/Extra/style.min.css?ver=4.14.8' type='text/css' media='all' />
<style id='extra-dynamic-critical-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.6/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.6/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jquery-js-after'>
jqueryParams.length&&$.each(jqueryParams,function(e,r){if("function"==typeof r){var n=String(r);n.replace("$","jQuery");var a=new Function("return "+n)();$(document).ready(a)}});
</script>
<script type='text/javascript' id='ct_public_functions-js-extra'>
/* <![CDATA[ */
var ctPublicFunctions = {"_ajax_nonce":"f178f690b4","_rest_nonce":"02c13be792","_ajax_url":"\/wp-admin\/admin-ajax.php","_rest_url":"https:\/\/www.sydneyobserver.com\/index.php?rest_route=\/","_apbct_ajax_url":"https:\/\/www.sydneyobserver.com\/wp-content\/plugins\/cleantalk-spam-protect\/lib\/Cleantalk\/ApbctWP\/Ajax.php","data__cookies_type":"native","data__ajax_type":"custom_ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sydneyobserver.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public--functions.min.js?ver=5.172' id='ct_public_functions-js'></script>
<script type='text/javascript' id='ct_public-js-extra'>
/* <![CDATA[ */
var ctPublic = {"pixel__setting":"3","pixel__enabled":"","pixel__url":"https:\/\/moderate2.cleantalk.org\/pixel\/18141c53a4d48edb25623f02fe7a6d77.gif","data__email_check_before_post":"1","data__cookies_type":"native"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sydneyobserver.com/wp-content/plugins/cleantalk-spam-protect/js/apbct-public.min.js?ver=5.172' id='ct_public-js'></script>
<script type='text/javascript' src='https://www.sydneyobserver.com/wp-content/plugins/cleantalk-spam-protect/js/cleantalk-modal.min.js?ver=5.172' id='cleantalk-modal-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-40448710-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["www.sydneyobserver.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-40448710-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://www.sydneyobserver.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sydneyobserver.com/wp-json/wp/v2/posts/11461" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sydneyobserver.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sydneyobserver.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/" />
<link rel='shortlink' href='https://wp.me/p6yYxA-2YR' />
<link rel="alternate" type="application/json+oembed" href="https://www.sydneyobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sydneyobserver.com%2F2022%2F03%2F1-simple-kidney-health-check-this-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sydneyobserver.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sydneyobserver.com%2F2022%2F03%2F1-simple-kidney-health-check-this-week%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.68.0" /><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":11461,"post_name":"1-simple-kidney-health-check-this-week","post_title":"1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":616,"name":"Featured","slug":"featured","term_group":0,"term_taxonomy_id":616,"taxonomy":"category","description":"","parent":0,"count":49,"filter":"raw","cat_ID":616,"category_count":49,"category_description":"","cat_name":"Featured","category_nicename":"featured","category_parent":0},{"term_id":11,"name":"Wellbeing","slug":"wellbeing","term_group":0,"term_taxonomy_id":11,"taxonomy":"category","description":"","parent":0,"count":177,"filter":"raw","cat_ID":11,"category_count":177,"category_description":"","cat_name":"Wellbeing","category_nicename":"wellbeing","category_parent":0}]; _mmunch['postTags'] = [{"term_id":801,"name":"GP","slug":"gp","term_group":0,"term_taxonomy_id":801,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":231,"name":"health","slug":"health","term_group":0,"term_taxonomy_id":231,"taxonomy":"post_tag","description":"","parent":0,"count":12,"filter":"raw"},{"term_id":804,"name":"Human Body","slug":"human-body","term_group":0,"term_taxonomy_id":804,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":799,"name":"Kidney","slug":"kidney","term_group":0,"term_taxonomy_id":799,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":802,"name":"Kidney Health","slug":"kidney-health","term_group":0,"term_taxonomy_id":802,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":803,"name":"Kidneys","slug":"kidneys","term_group":0,"term_taxonomy_id":803,"taxonomy":"post_tag","description":"","parent":0,"count":1,"filter":"raw"},{"term_id":597,"name":"Wellbeing","slug":"wellbeing","term_group":0,"term_taxonomy_id":364,"taxonomy":"post_tag","description":"","parent":0,"count":18,"filter":"raw"}]; _mmunch['postAuthor'] = {"name":"","ID":""};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="124488" async></script><style type='text/css'>img#wpstats{display:none}</style>
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3068449045583937" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" />
<meta property="og:url" content="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/" />
<meta property="og:description" content="This week is Kidney Health Week with World Kidney Day falling on 10 March. Kidney disease affects 1.7 million people in Australia and on average, 63 people in Australia die every day from it, with …" />
<meta property="article:published_time" content="2022-03-07T00:03:56+00:00" />
<meta property="article:modified_time" content="2022-03-07T00:09:24+00:00" />
<meta property="og:site_name" content="Sydney Observer" />
<meta property="og:image" content="https://www.sydneyobserver.com/wp-content/uploads/2022/03/pexels-thirdman-7659564-1-scaled.jpg" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="og:image:alt" content="1_Simple_Kidney_Health_Check_Is_All_You_Need_Image_Source_Pexels_Thirdman" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" />
<meta name="twitter:image" content="https://www.sydneyobserver.com/wp-content/uploads/2022/03/pexels-thirdman-7659564-1-scaled.jpg?w=640" />
<meta name="twitter:image:alt" content="1_Simple_Kidney_Health_Check_Is_All_You_Need_Image_Source_Pexels_Thirdman" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://www.sydneyobserver.com/wp-content/et-cache/global/et-extra-customizer-global.min.css?ver=1646182236" /></head>
<body class="post-template-default single single-post postid-11461 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar et-db">
<script data-cfasync="false">var ewww_webp_supported=false;</script>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header centered">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-9773" class="et-trending-post et-trending-latest">
											<a href="https://www.sydneyobserver.com/2020/11/foodie-hotspots-in-chatswood/">Foodie Hotspots in Chatswood</a>
										</div>
																			<div id="et-trending-post-8673" class="et-trending-post">
											<a href="https://www.sydneyobserver.com/2020/04/stuck-at-home-during-covid-19-crisis-think-on-the-brighter-side/">Stuck at home during COVID-19 Crisis? Think on the brig...</a>
										</div>
																			<div id="et-trending-post-7619" class="et-trending-post">
											<a href="https://www.sydneyobserver.com/2018/06/blood-donor-saves-more-than-525-lives/">BLOOD DONOR SAVES MORE THAN 525 LIVES</a>
										</div>
																			<div id="et-trending-post-7589" class="et-trending-post">
											<a href="https://www.sydneyobserver.com/2018/06/upcycling-revamp-your-home-decor/">UPCYCLING: REVAMP YOUR HOME DECOR</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/sydneyobserver" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/Sydney_Observer" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																										<li class="et-extra-social-icon instagram">
									<a href="https://www.instagram.com/sydney_observer/?hl=en" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-instagram"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																								</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://www.sydneyobserver.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="90">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://www.sydneyobserver.com/" data-fixed-height="79">
							<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAB4AAAAHvAQAAAACdq//eAAAAAnRSTlMAAHaTzTgAAACKSURBVHja7cExAQAAAMKg9U9tCj+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAOBu0g4AAcTKd/AAAAAASUVORK5CYII=" width="6638" height="1713" alt="Sydney Observer" id="logo" data-src="https://www.sydneyobserver.com/wp-content/uploads/2017/06/Observer-black-1.jpg" decoding="async" class="lazyload" /><noscript><img src="https://www.sydneyobserver.com/wp-content/uploads/2017/06/Observer-black-1.jpg" width="6638" height="1713" alt="Sydney Observer" id="logo" data-eio="l" /></noscript>
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-4356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4356"><a href="https://www.sydneyobserver.com/">HOME</a></li>
<li id="menu-item-6631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6631"><a href="https://www.sydneyobserver.com/news-2/">NEWS</a></li>
<li id="menu-item-6630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6630"><a href="https://www.sydneyobserver.com/education-2/">EDUCATION</a></li>
<li id="menu-item-6787" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6787"><a href="https://www.sydneyobserver.com/lifestyle/">LIFESTYLE</a>
<ul class="sub-menu">
	<li id="menu-item-6627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6627"><a href="https://www.sydneyobserver.com/food-wine-2/">FOOD &#038; WINE</a></li>
	<li id="menu-item-6629" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6629"><a href="https://www.sydneyobserver.com/wellbeing-2/">WELLBEING</a></li>
	<li id="menu-item-6783" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6783"><a href="https://www.sydneyobserver.com/fashion-and-beauty-2/">FASHION &#038; BEAUTY</a></li>
</ul>
</li>
<li id="menu-item-6626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6626"><a href="https://www.sydneyobserver.com/home-garden-2/">HOME &#038; GARDEN</a></li>
<li id="menu-item-6624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6624"><a href="https://www.sydneyobserver.com/travel-2/">TRAVEL</a></li>
<li id="menu-item-6632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-6632"><a href="https://www.sydneyobserver.com/finance-2/">FINANCE</a>
<ul class="sub-menu">
	<li id="menu-item-6623" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6623"><a href="https://www.sydneyobserver.com/property-2/">PROPERTY</a></li>
	<li id="menu-item-6622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6622"><a href="https://www.sydneyobserver.com/finance-2/money-2/">MONEY</a></li>
</ul>
</li>
<li id="menu-item-6621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6621"><a href="https://www.sydneyobserver.com/seniors-2/">SENIORS</a></li>
<li id="menu-item-8781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8781"><a href="#">Our Specialists</a>
<ul class="sub-menu">
	<li id="menu-item-9263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9263"><a href="https://www.sydneyobserver.com/our-specialists/brian-roach/">Brian Roach</a></li>
	<li id="menu-item-9264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9264"><a href="https://www.sydneyobserver.com/our-specialists/sarah-wainwright/">Sarah Wainwright</a></li>
	<li id="menu-item-8779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8779"><a href="https://www.sydneyobserver.com/our-specialists/dr-ian-sweeney/">Dr. Ian Sweeney</a></li>
	<li id="menu-item-8780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8780"><a href="https://www.sydneyobserver.com/our-specialists/dr-sue-ferguson/">Dr. Sue Ferguson</a></li>
</ul>
</li>
<li id="menu-item-8647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-8647"><a href="https://www.sydneyobserver.com/issues/">DIGITAL ISSUE</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-11461" class="module single-post-module post-11461 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-wellbeing tag-gp tag-health tag-human-body tag-kidney tag-kidney-health tag-kidneys tag-wellbeing et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK</h1>
								<div class="post-meta vcard">
									<p><span class="updated">Mar 7, 2022</span> | <a href="https://www.sydneyobserver.com/featured/" rel="tag">Featured</a>, <a href="https://www.sydneyobserver.com/wellbeing/" rel="tag">Wellbeing</a></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABQAAAAKAAQMAAAD5PUfiAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAHpJREFUGBntwTEBAAAAwiD7p14KP2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAADAXZKPAAHs3qAmAAAAAElFTkSuQmCC" alt="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" data-src="https://www.sydneyobserver.com/wp-content/uploads/2022/03/pexels-thirdman-7659564-1-1280x640.jpg" decoding="async" class="lazyload" /><noscript><img src="https://www.sydneyobserver.com/wp-content/uploads/2022/03/pexels-thirdman-7659564-1-1280x640.jpg" alt="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" data-eio="l" /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									
<figure class="wp-block-table"><table><tbody><tr><td>This week is Kidney Health Week with World Kidney Day falling on 10 March. Kidney disease affects 1.7 million people in Australia and on average, 63 people in Australia die every day from it, with a total of 1.5 million not even aware they had it.<br><br>Detecting the disease in time means that a patient can have a reduced risk of kidney failure and receive the right treatment and care. People can lose 90 per cent of kidney function without experiencing any visible symptoms, so early detection is paramount. The quickest and easiest way to detect any kidney disease is to have a Kidney Health Check with a doctor. <br><br>CEO of <a href="https://kidney.org.au/about-us">Kidney Health Australia</a>, Chris Forbes urged at-risk Australians to get tested during Kidney Health Wee<br><br>&#8220;Lockdowns have resulted in people not visiting medical professionals as often as they normally would,&#8221; he said.<br><br>“For those in a high-risk category, it is absolutely essential to stay on top of your kidney health by getting regular checks with your GP.&#8221;<br><br>Young people are also at risk. Luke from Adelaide was diagnosed with kidney disease very late at stage 5 at the age of just 23. <br>Fatigued and with a swollen foot, he waited six months on a dialysis machine before needing a kidney transplant which could have been avoided had it been detected earlier. <br><br>Luke said that when he was 18 he never would have known that he had kidney disease. <br><br>&#8220;I lost so many good years because I didn&#8217;t know what the signs or symptoms were,&#8221; he said. <br><br>&#8220;By the time I was diagnosed, I needed dialysis and a transplant. It would have only taken a simple blood test and everything could have been different.”<br><br>One in three Australians has an increased risk of kidney disease. <br><br><strong>Leading risk factors for chronic kidney disease:</strong><br><br>. Diabetes <br>. High blood pressure<br>. Smoking<br>. Obesity<br>. Family history<br>. Being over the age of 60, or aged over 30 and having a previous acute kidney injury or a history of heart problems.<br><br>Anyone who has recently experienced severe COVID-19 symptoms or any Australians who are in a high-risk category (such as those with diabetes and high blood pressure) should visit their local GP.<br><br>Kidney Health Week runs from 7 – 13 March 2022.<br><br><em>For more information about Kidney Disease, visit the Kidney Health Australia’s website</em> <a rel="noreferrer noopener" href="https://email.streem.com.au/c/eJwlzEEOgyAQQNHTlB1kmAHBBYcZnaEaqybahvT21XT985-UwH0VMxcERCDofAYgcuC1z4FSR2MfsqZHgPN9qK5u3FfHHzOVCpAoU401oGL0iMz9IJzI-ytV8yqtNbfMsunX7cfz3o6yaTsvbeFVJr4184ftLIVHVhZkS5Q7GxJ4OyBGW0UJY6oRgX_QeDRB" target="_blank">www.kidney.org.au</a>.<br><br><br><br></td></tr></tbody></table></figure>



<figure class="wp-block-image size-full"><img width="724" height="484" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtQAAAHkAQAAAAA2xIVtAAAAAnRSTlMAAHaTzTgAAABCSURBVHja7cExAQAAAMKg9U9tDQ+gAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAD4NrfAAAbnNZS4AAAAASUVORK5CYII=" alt="" class="wp-image-11464 lazyload"   data-src="https://www.sydneyobserver.com/wp-content/uploads/2022/03/1_Simple_Kidney_Health_Check_This_Week_Image_Source_Kidney_Org_Au.jpg" decoding="async" data-srcset="https://www.sydneyobserver.com/wp-content/uploads/2022/03/1_Simple_Kidney_Health_Check_This_Week_Image_Source_Kidney_Org_Au.jpg 724w, https://www.sydneyobserver.com/wp-content/uploads/2022/03/1_Simple_Kidney_Health_Check_This_Week_Image_Source_Kidney_Org_Au-300x201.jpg 300w" data-sizes="auto" /><noscript><img width="724" height="484" src="https://www.sydneyobserver.com/wp-content/uploads/2022/03/1_Simple_Kidney_Health_Check_This_Week_Image_Source_Kidney_Org_Au.jpg" alt="" class="wp-image-11464" srcset="https://www.sydneyobserver.com/wp-content/uploads/2022/03/1_Simple_Kidney_Health_Check_This_Week_Image_Source_Kidney_Org_Au.jpg 724w, https://www.sydneyobserver.com/wp-content/uploads/2022/03/1_Simple_Kidney_Health_Check_This_Week_Image_Source_Kidney_Org_Au-300x201.jpg 300w" sizes="(max-width: 724px) 100vw, 724px" data-eio="l" /></noscript><figcaption><a href="https://kidney.org.au/your-kidneys"><sup><sub><em>Image via kidney.org.au</em></sub></sup></a></figcaption></figure>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-11461" class="share-facebook sd-button share-icon no-text" href="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-11461" class="share-linkedin sd-button share-icon no-text" href="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-11461" class="share-twitter sd-button share-icon no-text" href="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon no-text" href="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/?share=reddit" target="_blank" title="Click to share on Reddit"><span></span><span class="sharing-screen-reader-text">Click to share on Reddit (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li></ul></div></div></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/&#038;t=1%20SIMPLE%20KIDNEY%20HEALTH%20CHECK%20THIS%20WEEK" class="social-share-link" title="Share &quot;1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK&quot; via Facebook" data-network-name="facebook" data-share-title="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" data-share-url="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=1%20SIMPLE%20KIDNEY%20HEALTH%20CHECK%20THIS%20WEEK%20https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/" class="social-share-link" title="Share &quot;1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK&quot; via Twitter" data-network-name="twitter" data-share-title="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" data-share-url="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/&#038;t=1%20SIMPLE%20KIDNEY%20HEALTH%20CHECK%20THIS%20WEEK" class="social-share-link" title="Share &quot;1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK&quot; via Google +" data-network-name="googleplus" data-share-title="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" data-share-url="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="https://www.tumblr.com/share?v=3&#038;u=https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/&#038;t=1%20SIMPLE%20KIDNEY%20HEALTH%20CHECK%20THIS%20WEEK" class="social-share-link" title="Share &quot;1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK&quot; via Tumblr" data-network-name="tumblr" data-share-title="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" data-share-url="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/">
				<span class="et-extra-icon et-extra-icon-tumblr et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/&#038;description=1%20SIMPLE%20KIDNEY%20HEALTH%20CHECK%20THIS%20WEEK&#038;media=https://www.sydneyobserver.com/wp-content/uploads/2022/03/pexels-thirdman-7659564-1-scaled.jpg" class="social-share-link" title="Share &quot;1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK&quot; via Pinterest" data-network-name="pinterest" data-share-title="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" data-share-url="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/&#038;title=1%20SIMPLE%20KIDNEY%20HEALTH%20CHECK%20THIS%20WEEK" class="social-share-link" title="Share &quot;1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK&quot; via LinkedIn" data-network-name="linkedin" data-share-title="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" data-share-url="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="https://bufferapp.com/add?url=https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/&#038;title=1%20SIMPLE%20KIDNEY%20HEALTH%20CHECK%20THIS%20WEEK" class="social-share-link" title="Share &quot;1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK&quot; via Buffer" data-network-name="buffer" data-share-title="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" data-share-url="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/">
				<span class="et-extra-icon et-extra-icon-buffer et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/&#038;title=1%20SIMPLE%20KIDNEY%20HEALTH%20CHECK%20THIS%20WEEK" class="social-share-link" title="Share &quot;1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" data-share-url="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK&quot; via Email" data-network-name="basic_email" data-share-title="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" data-share-url="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK&quot; via Print" data-network-name="basic_print" data-share-title="1 SIMPLE KIDNEY HEALTH CHECK THIS WEEK" data-share-url="https://www.sydneyobserver.com/2022/03/1-simple-kidney-health-check-this-week/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #317396;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://www.sydneyobserver.com/2022/03/numbers-of-under-65s-living-in-residential-aged-care-drop-drastically/" rel="prev"><span class="button">Previous</span><span class="title">NUMBERS OF UNDER 65&#8217;S LIVING IN RESIDENTIAL AGED CARE DROP DRASTICALLY</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://www.sydneyobserver.com/2022/03/exciting-events-for-seniors%ef%bf%bc/" rel="next"><span class="button">Next</span><span class="title">Exciting Events for Seniors￼</span></a>								</div>
							</div>
						</nav>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://www.sydneyobserver.com/2015/09/the-benefits-of-meditation/" title="The Benefits of Meditation" class="post-thumbnail">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAqMAAAFeAQAAAACZACufAAAAAnRSTlMAAHaTzTgAAAA0SURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAB+DHWUAAEuldZ8AAAAAElFTkSuQmCC" alt="The Benefits of Meditation" data-src="https://www.sydneyobserver.com/wp-content/uploads/2015/03/meditate.jpg" decoding="async" class="lazyload" /><noscript><img src="https://www.sydneyobserver.com/wp-content/uploads/2015/03/meditate.jpg" alt="The Benefits of Meditation" data-eio="l" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.sydneyobserver.com/2015/09/the-benefits-of-meditation/">The Benefits of Meditation</a></h4>
									<p class="date"><span class="updated">September 3, 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.sydneyobserver.com/2015/03/hitchbikers-guide-to-fashion/" title="Hip-biker&#8217;s Guide to Fashion" class="post-thumbnail">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAjoAAALJAQAAAACVNbTaAAAAAnRSTlMAAHaTzTgAAABJSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAC4NstRAAH011+LAAAAAElFTkSuQmCC" alt="Hip-biker&#8217;s Guide to Fashion" data-src="https://www.sydneyobserver.com/wp-content/uploads/2015/03/bicycle.jpg" decoding="async" class="lazyload" /><noscript><img src="https://www.sydneyobserver.com/wp-content/uploads/2015/03/bicycle.jpg" alt="Hip-biker&#8217;s Guide to Fashion" data-eio="l" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.sydneyobserver.com/2015/03/hitchbikers-guide-to-fashion/">Hip-biker&#8217;s Guide to Fashion</a></h4>
									<p class="date"><span class="updated">March 3, 2015</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.sydneyobserver.com/2022/01/light-up-the-night-welcome-to-synthony/" title="Light up the night: WELCOME TO SYNTHONY!" class="post-thumbnail">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUGBntwTEBAAAAwiD7p14JT2AAAAAAAAAAAAAAAAAAAFwFOcAAAdV/viAAAAAASUVORK5CYII=" alt="Light up the night: WELCOME TO SYNTHONY!" data-src="https://www.sydneyobserver.com/wp-content/uploads/2022/01/LIGHT_UP_THE_NIGHT_WELCOME_TO_SYNTHONY_Image_Source_Synthony_Website_-440x264.jpg" decoding="async" class="lazyload" /><noscript><img src="https://www.sydneyobserver.com/wp-content/uploads/2022/01/LIGHT_UP_THE_NIGHT_WELCOME_TO_SYNTHONY_Image_Source_Synthony_Website_-440x264.jpg" alt="Light up the night: WELCOME TO SYNTHONY!" data-eio="l" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.sydneyobserver.com/2022/01/light-up-the-night-welcome-to-synthony/">Light up the night: WELCOME TO SYNTHONY!</a></h4>
									<p class="date"><span class="updated">January 18, 2022</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://www.sydneyobserver.com/2021/03/the-5-weight-loss-myths-you-need-to-know-courtesy-of-tiff-hall/" title="The 5 Weight Loss Myths You Need to Know Courtesy of Tiff Hall" class="post-thumbnail">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUGBntwTEBAAAAwiD7p14JT2AAAAAAAAAAAAAAAAAAAFwFOcAAAdV/viAAAAAASUVORK5CYII=" alt="The 5 Weight Loss Myths You Need to Know Courtesy of Tiff Hall" data-src="https://www.sydneyobserver.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-08-at-10.32.43-am-440x264.jpg" decoding="async" class="lazyload" /><noscript><img src="https://www.sydneyobserver.com/wp-content/uploads/2021/03/Screen-Shot-2021-03-08-at-10.32.43-am-440x264.jpg" alt="The 5 Weight Loss Myths You Need to Know Courtesy of Tiff Hall" data-eio="l" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://www.sydneyobserver.com/2021/03/the-5-weight-loss-myths-you-need-to-know-courtesy-of-tiff-hall/">The 5 Weight Loss Myths You Need to Know Courtesy of Tiff Hall</a></h4>
									<p class="date"><span class="updated">March 8, 2021</span></p>
								</div>
																							</div>
						</div>
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="nav_menu-3" class="et_pb_widget widget_nav_menu"><h4 class="widgettitle">Advertise with us</h4><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-4546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4546"><a href="https://www.sydneyobserver.com/contact/">Contact</a></li>
<li id="menu-item-4547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4547"><a href="https://www.sydneyobserver.com/about-us-2/">About Us</a></li>
<li id="menu-item-6633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6633"><a href="https://www.sydneyobserver.com/media-kit/">Media Kit</a></li>
<li id="menu-item-4545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4545"><a href="https://www.sydneyobserver.com/issues/">Download Magazines</a></li>
</ul></div></div> <!-- end .et_pb_widget --><div id="et_social_followers-1" class="et_pb_widget widget_et_social_followers"><h4 class="widgettitle">Follow Us</h4>
		<div class="widget_content">
			<ul class="widget_list">
								<li>
						<a class="et-extra-icon et-extra-icon-facebook et-extra-icon-background social-icon" href="http://facebook.com/sydneyobserver"></a>
						<a href="http://facebook.com/sydneyobserver" class="widget_list_social">
							<h3 class="title">Facebook</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-twitter et-extra-icon-background social-icon" href="https://twitter.com/sydney_observer?lang=en"></a>
						<a href="https://twitter.com/sydney_observer?lang=en" class="widget_list_social">
							<h3 class="title">Twitter</h3>
													</a>
					</li>
										<li>
						<a class="et-extra-icon et-extra-icon-instagram et-extra-icon-background social-icon" href="https://www.instagram.com/sydney_observer/"></a>
						<a href="https://www.instagram.com/sydney_observer/" class="widget_list_social">
							<h3 class="title">Instagram</h3>
													</a>
					</li>
								</ul>
		</div>
		</div> <!-- end .et_pb_widget --><div id="black-studio-tinymce-4" class="et_pb_widget widget_black_studio_tinymce"><h4 class="widgettitle"> </h4><div class="textwidget"><p><em> Be sure to check out <strong>Sydney Observer</strong> on <a href="https://www.instagram.com/sydney_observer/?hl=en">Instagram:</a> </em></p>
<p><img class="size-medium wp-image-10069 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABFAQMAAADKP0kQAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABlJREFUGBntwTEBAAAAwiD7p14LL2AAAPAVCoMAAU9t1g4AAAAASUVORK5CYII=" alt="" width="300" height="69" data-src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-04-at-9.34.32-am-300x69.png" decoding="async" /><noscript><img class="size-medium wp-image-10069 aligncenter" src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-04-at-9.34.32-am-300x69.png" alt="" width="300" height="69" data-eio="l" /></noscript><img class="size-medium wp-image-10077 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADHAQMAAACZR/zDAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAB5JREFUeF7twIEAAAAAw6D7U19gCLUCAAAAAAAAAAceUQABcKoOkAAAAABJRU5ErkJggg==" alt="" width="300" height="199" data-src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-04-at-9.44.48-am-300x199.jpg" decoding="async" /><noscript><img class="size-medium wp-image-10077 aligncenter" src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-04-at-9.44.48-am-300x199.jpg" alt="" width="300" height="199" data-eio="l" /></noscript><img class="size-medium wp-image-10078 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADGAQMAAABSGy9mAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAB1JREFUeF7twAEBAAAAgqD+r26IsBgAAAAAAAAADh4qAAFGgZO+AAAAAElFTkSuQmCC" alt="" width="300" height="198" data-src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-04-at-9.58.45-am-300x198.jpg" decoding="async" /><noscript><img class="size-medium wp-image-10078 aligncenter" src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-04-at-9.58.45-am-300x198.jpg" alt="" width="300" height="198" data-eio="l" /></noscript><img class="size-medium wp-image-10079 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQMAAABoEU4WAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAB5JREFUeF7twDEBAAAAwiD7pzbEXlgAAAAAAAAAAAceeAAB9LQ6hAAAAABJRU5ErkJggg==" alt="" width="300" height="200" data-src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-04-at-9.59.19-am-300x200.jpg" decoding="async" /><noscript><img class="size-medium wp-image-10079 aligncenter" src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-04-at-9.59.19-am-300x200.jpg" alt="" width="300" height="200" data-eio="l" /></noscript><img class="size-medium wp-image-10082 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABhAQMAAABWAg4wAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABpJREFUGBntwQENAAAAwiD7p34ON2AAAADwIw7HAAEXl3ERAAAAAElFTkSuQmCC" alt="" width="300" height="97" data-src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-04-at-10.27.39-am-300x97.jpg" decoding="async" /><noscript><img class="size-medium wp-image-10082 aligncenter" src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-04-at-10.27.39-am-300x97.jpg" alt="" width="300" height="97" data-eio="l" /></noscript><img class="size-medium wp-image-10086 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAABjAQMAAAAbyq87AAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABlJREFUGBntwQEBAAAAgqD+r3ZIwAAAAOBVDxUAAXNgMWkAAAAASUVORK5CYII=" alt="" width="300" height="99" data-src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-04-at-10.34.00-am-300x99.jpg" decoding="async" /><noscript><img class="size-medium wp-image-10086 aligncenter" src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/Screen-Shot-2021-01-04-at-10.34.00-am-300x99.jpg" alt="" width="300" height="99" data-eio="l" /></noscript></p>
<p><img class="size-medium wp-image-10083 aligncenter lazyload" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAASwAAADIAQMAAABoEU4WAAAAA1BMVEUAAACnej3aAAAAAXRSTlMAQObYZgAAAB5JREFUeF7twDEBAAAAwiD7pzbEXlgAAAAAAAAAAAceeAAB9LQ6hAAAAABJRU5ErkJggg==" alt="" width="300" height="200" data-src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/dan-freeman-7Zb7kUyQg1E-unsplash-300x200.jpg" decoding="async" /><noscript><img class="size-medium wp-image-10083 aligncenter" src="https://www.sydneyobserver.com/wp-content/uploads/2021/01/dan-freeman-7Zb7kUyQg1E-unsplash-300x200.jpg" alt="" width="300" height="200" data-eio="l" /></noscript></p>
</div></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<footer id="footer" class="footer_columns_2">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4546"><a href="https://www.sydneyobserver.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4547"><a href="https://www.sydneyobserver.com/about-us-2/">About Us</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6633"><a href="https://www.sydneyobserver.com/media-kit/">Media Kit</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4545"><a href="https://www.sydneyobserver.com/issues/">Download Magazines</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/sydneyobserver" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/Sydney_Observer" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/sydney_observer/?hl=en" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																																																																																																																																																																		</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<img alt="Cleantalk Pixel" id="apbct_pixel" style="display: none;" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://moderate2.cleantalk.org/pixel/18141c53a4d48edb25623f02fe7a6d77.gif" decoding="async" class="lazyload"><noscript><img alt="Cleantalk Pixel" id="apbct_pixel" style="display: none;" src="https://moderate2.cleantalk.org/pixel/18141c53a4d48edb25623f02fe7a6d77.gif" data-eio="l"></noscript><script type="text/javascript" >				
                    window.addEventListener('DOMContentLoaded', function () {
                        setTimeout(function(){
                            if( document.querySelectorAll('[name^=ct_checkjs]').length > 0 ) {
                                apbct_public_sendAJAX(
                                    { action: 'apbct_js_keys__get' },
                                    { callback: apbct_js_keys__set_input_value, apbct_ajax: 1 }
                                )
                            }
                        },0)					    
                    });				
                </script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.sydneyobserver.com\/2022\/03\/1-simple-kidney-health-check-this-week\/":11461};
	</script>
				<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://www.sydneyobserver.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=641.0' id='eio-lazy-load-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.masonry.min.js' id='jquery-masonry-js'></script>
<script type='text/javascript' src='https://www.sydneyobserver.com/wp-content/plugins/advanced-recent-posts/lptw-recent-posts.js?ver=5.9.1' id='lptw-recent-posts-script-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.sydneyobserver.com\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sydneyobserver.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/www.sydneyobserver.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/www.sydneyobserver.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"7e574a1bad","timeline_nonce":"dbf7fe646e","blog_feed_nonce":"87420e3577","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/www.sydneyobserver.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.sydneyobserver.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/www.sydneyobserver.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"175c201487","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"6ddbe2a006","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"11461","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sydneyobserver.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.8' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://www.sydneyobserver.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.8' id='fitvids-js'></script>
<script type='text/javascript' src='https://www.sydneyobserver.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.14.8' id='et-core-common-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.6/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202210.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'96993890',post:'11461',tz:'10',srv:'www.sydneyobserver.com'} ]);
	_stq.push([ 'clickTrackerInit', '96993890', '11461' ]);
</script>
</body>
</html>
